Το πρώτο forum για την υγραεριοκίνηση!



Λαμπάκι μηχανής (check engine)

Προβλήματα στην εκκίνηση; Διακοπές κατά τη λειτουργία; Σας γυρίζει σε βενζίνη; Safe Mode; Λαμπάκι μηχανής – κωδικοί βλάβης;

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό manoliss » Παρ 06 Ιαν, 2017 23:30

AGCarisma έγραψε:Ο κωδικός error P0170 σε MITSUBISHI CARISMA (4G13) τι ακριβώς μπορεί να'ναι ? Έχω το AG COMPACT kit .. Ανάβει συνέχεια το λαμπάκι κινητήρα αλλά στην οδήγηση δεν έχω κάποιο πρόβλημα ..

Η βλαβη αυτη μεταφραζετε P0170 Διόρθωση Καυσίμου (Μπάνκα 1), Βλάβη Κυκλώματος. οποτε εχεις πρεπει να δει μαστορας την τροφοδοσια σου μιλαμε οτι το λαμπακι ειναι σε λειτουργια αεριου να υποθεσω οποτε σε πρωτη φαση δες τα μπεκ αεριου και μετα βλεπεις...
- Citroen Xantia 1600cc 8v mod 1999
- Citroen Xsara 1400cc 8V mod 2003
Lovato Fast & Easy
manoliss
 
Δημοσιευσεις: 551
Εγγραφή: Κυρ 26 Φεβ, 2012 00:37

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό johngoun » Δευτ 09 Ιαν, 2017 16:09

Ειχα και εγω το ιδιο προβλημα σε ενα fiesta 1.4 με τον ιδιο κωδικο. Αλαξα μια βαλβιδα αναθυνιασεων του καρτερ. Η βαλβιδα ειχε κολησει μονιμα ανοικτη και εφερνε λαδι στην εισαγωγη και λαδωνε τον map και αναβε το check.

Στάλθηκε από το GT-I9505 μου χρησιμοποιώντας Tapatalk
johngoun
 
Δημοσιευσεις: 9
Εγγραφή: Δευτ 24 Οκτ, 2016 10:42

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό ppd » Τρί 28 Μαρ, 2017 23:39

Καλησπέρα παιδιά.
Μου άναψε check engine, το σβήνει κι μου λέει ήταν στιγμιαίο. Μετα απο 540χλμ τα ίδια, το σβήνει κ μου λεει βαζε υγραέριο από εκείνους βάζεις συνέχεια (όντως ετυχε κ άναψε όταν έβαλα δύο φορές από αλλο) κ βλέπουμε. Αν το ξανακάνει τι να πω να προσέξει? Το αμάξι έχει 5000 χλμ μετά την τοποθέτηση κ το κάνει τώρα για πρώτη φορά.
ppd
 
Δημοσιευσεις: 6
Εγγραφή: Δευτ 27 Μαρ, 2017 00:13

Re: Λαμπάκι μηχανής (check engine)

Δημοσίευσηαπό meletis » Τετ 29 Μαρ, 2017 10:24

ppd έγραψε:Καλησπέρα παιδιά.
Μου άναψε check engine, το σβήνει κι μου λέει ήταν στιγμιαίο. Μετα απο 540χλμ τα ίδια, το σβήνει κ μου λεει βαζε υγραέριο από εκείνους βάζεις συνέχεια (όντως ετυχε κ άναψε όταν έβαλα δύο φορές από αλλο) κ βλέπουμε. Αν το ξανακάνει τι να πω να προσέξει? Το αμάξι έχει 5000 χλμ μετά την τοποθέτηση κ το κάνει τώρα για πρώτη φορά.

Μηπως πρεπει να δει τη ρυθμιση του συστηματος υγραεριου? Το αμαξι πως το βλεπεις πηγαινει καλα στο δρομο?
Τι συστημα εχεις και σε τι αυτοκινητο?
Εαν το δουλευεις βενζινη εξακολουθει να αναβει το λαμπακι?
Στάλθηκε από το HT7 Pro μου χρησιμοποιώντας Tapatalk
Accord 2003
Lovato easy&fast obd2, χωρίς σύστημα λίπανσης
35.000+ χιλιόμετρα
meletis
 
Δημοσιευσεις: 121
Εγγραφή: Σάβ 23 Αύγ, 2014 01:22

Προηγούμενη

Επιστροφή στο Αντιμετωπίζετε πρόβλημα;

Μελη σε συνδεση

Μέλη σε αυτή την Δ. Συζήτηση: ahilleas, panosm και 21 επισκέπτες